FAQ     Szukaj    Użytkownicy    Grupy   Statystyki     Rejestracja    Zaloguj     Album     Download
Nasze strony www: megane.com.pl Reklama: Oryginalne części do Renault w iParts.pl

Kontakt z administracją


Poprzedni temat «» Następny temat
Laguna II problem START/STOP raz zapala, raz nie
Autor Wiadomość
dariush 

Auto: Laguna
Silnik: 1,9 dci
Wiek: 33
Dołączył: 02 Lut 2016
Posty: 2
Skąd: Poland
Wysłany: 2016-02-02, 15:38   Laguna II problem START/STOP raz zapala, raz nie

Witam.

Wkładam kartę do czytnika ,wszystko się włącza (wydaje się ok.tak jakbym normalnie odpalał,czyli naciskał przycisk i odpalał bez problemu).Naciskam przycisk start i nic się nie dzieje,naciskam kilka razy i nic (żadnej reakcji tak jakbym naciskał ,gdy karty nie ma w środku). Dopiero za ktorymś razem jak wyjme karte ,naciskam zamykanie i otwieranie ,wkładam ponownie kilka razy i za jakies 5 min albo 10min odpala i potem przez jakiś czas jest dobrze.Dzisiaj mi się zdarzyło kilka razy wyciągałem,wkładałem,zamykałem drzwi i otwierałem,2 kartę wkładałem i nic dopiero za jakieś 5min odpaliła.potem odpalałem 6 razy i wszystko było ok.Widzę ze zaczyna robić mi sie to coraz częściej.A,jeśli chodzi o włożenie karty do połowy włącza sie radio,a jak się całą włoży dopiero się wszystko włącza.
Z góry dzięki za pomoc
pozdrawiam
 
     
REKLAMA

Przebieg (odsłon): miliony
Silnik: google
Auto: Chrysler
Status: Online



 
 
pch 

Auto: Laguna III phI
Silnik: 2.0 16V
Dołączył: 28 Kwi 2016
Posty: 1
Skąd: Gdańsk
Wysłany: 2016-04-28, 13:34   

Po wciśnięciu przycisku START nie ma żadnej reakcji czy widać, że zegary reagują? Ja już nie pamiętam co się działo z zegarami ale na 100% była reakcja po wciśnięciu przycisku start. Wskazówki opadały czy coś. W każdym razie miałem taki sam problem, w sumie dlatego kupiłem auto bardzo okazyjnie bo poprzednik nie mógł znaleźć przyczyny. Okazało się, że nie kontaktował konektor w rozruszniku. Przeczyściłem, lekko dogiąłem i jeździłem 6 lat.

PC
 
     
mientki824 

Auto: Laguna
Silnik: 1.9
Wiek: 33
Dołączył: 26 Kwi 2016
Posty: 2
Skąd: goczaly
Wysłany: 2016-05-03, 19:46   

Może to głupie, ale naciskasz sprzęgło przy odpaleniu, bo niektórzy tego nie robia.
Nie zrównaj mnie teraz z błotem, tylko bez sprzęgła u mnie Laguna nie reaguje na START
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Powered by phpBB modified by Przemo © 2003 phpBB Group

Hosting dla forum zapewnia: Zapleczowo.pl

Strony internetowe Poznań | Mechatronika - portal branżowy| Mapa strony

Forum renaultforum.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym. renaultforum.pl zrzesza użytkowników samochodów marki Renault.