FAQ     Szukaj    Użytkownicy    Grupy   Statystyki     Rejestracja    Zaloguj     Album     Download
Nasze strony www: megane.com.pl Reklama: Oryginalne części do Renault w iParts.pl

Kontakt z administracją


Poprzedni temat «» Następny temat
LAGUNA II 1,8 16V 89 kW NIE ODPALA NA ZIMNYM SILNIKU! POMOCY
Autor Wiadomość
macio812 

Auto: RENAULT LAGUNA II
Silnik: 1,8 16V BENZYNA/GAZ
Wiek: 36
Dołączył: 01 Kwi 2015
Posty: 1
Skąd: SOSNOWIEC
  Wysłany: 2015-04-01, 20:58   LAGUNA II 1,8 16V 89 kW NIE ODPALA NA ZIMNYM SILNIKU! POMOCY

Witam,
mam powtarzający się problem z odpalaniem Laguny II 1,8 16V na zimnym silniku, czyli ilekroć silnik wystygnie Laguna nie chce odpalać za pierwszym razem. Najgorzej odpala po dłuższej przerwie w użytkowaniu np. po nocy, wdegy muszę ją kręcić rozrusznikiem kilkanaście razy, a podczas prób odpalania na początku żadnej reakcji(tylko praca rozrusznika), potem kicha, prycha, nie chce wejść na obroty, czasami załapie i jeśli nie przyczymam naciśniętego pedału gazu zgaśnie i wkońcu po tych wszystkich przygodach zapala, trzyma obroty i do następnego wystygnięcia silnika nie ma problemów z odpalaniem. Jak silnik jest ciepły, letni odpala za pierwszym razem, gdy postoji ze 3 godziny to za drugim razem, a po następnej nocy znowu to samo.
Proszę o pomoc co może być przyczyną takiego zachowania Laguny.

Dodam co zostało wymienione w Lagunie II i auto dalej ciężko pali:

1. świece zapłonowe NGK(według zalecień producenta)
2. olej ELF 5W-30
3. filtry: oleju, paliwa, powietrza
4. rozrząd komplet
5. pompa wody
6. pasek alternatora i wszystkie rolki
7. regeneracja rozrusznika
8. akumulator 60 AH 620A
9. pełna diagnostyka komputerowa (brak jakiegokolwiek błędu, komunikatu)
10. kompresja silnika w normie

Dziękuję za zainteresowanie.
 
     
REKLAMA

Przebieg (odsłon): miliony
Silnik: google
Auto: Chrysler
Status: Online



 
 
artbear 

Auto: Laguna 2
Silnik: 1,6 16V benzyna/LPG
Wiek: 27
Dołączył: 30 Sie 2016
Posty: 1
Skąd: Katowice/Opole
Wysłany: 2016-08-30, 18:20   

macio812, Cześć. Udało Ci się uporać z problemem z odpalaniem? Mam identyczny problem i nie wiem co robić.
 
     
brantvancura 

Auto: renault laguna 2
Silnik: 1,8 16v
Wiek: 23
Dołączył: 09 Gru 2016
Posty: 4
Skąd: Rypin
Wysłany: 2016-12-14, 19:50   

Czujnik temperatury płynu chlodzącego :> czy podczas wizyyty na myjce woda nie dostala się do komputera ? ( tak było w moim przypadku)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Powered by phpBB modified by Przemo © 2003 phpBB Group

Hosting dla forum zapewnia: Zapleczowo.pl

Strony internetowe Poznań | Mechatronika - portal branżowy| Mapa strony

Forum renaultforum.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym. renaultforum.pl zrzesza użytkowników samochodów marki Renault.